Добро пожаловать, Гость
Логин: Пароль: Запомнить меня
  • Страница:
  • 1
  • 2

ТЕМА: Prius c2309 не заводиться

Prius c2309 не заводиться 2 мес. 3 дн. назад #9101

  • Максим94
  • Максим94 аватар
  • Вне сайта
  • Захожу иногда
  • Сообщений: 74
  • Спасибо получено: 1
  • Репутация: 2
Всем добрый.
Нужна помощь,привезли на эвакуаторе Приус 30 2013 года USA ,машинка не заводиться. Висит ошибка с2309,проверяю,замечаю что нету необходимого + на блоке трансмиссии,контролька еле загорается.
Проверил,предохранители ,проводку,реле все целое.
На самих же предохранителях ICGT №3 ,от которых этот плюс должен приходить,ситуация такая же,контролька еле загорается
Администратор запретил публиковать записи.

Prius c2309 не заводиться 2 мес. 3 дн. назад #9102

  • Сер.вл.
  • Сер.вл. аватар
  • Вне сайта
  • Администратор
  • Сообщений: 1183
  • Спасибо получено: 385
  • Репутация: 239
Максим94 пишет:
Висит ошибка с2309
prius74.ru/index.php/forum/prius-30/505-prius-30-oshibka-s-2309
Администратор запретил публиковать записи.

Prius c2309 не заводиться 2 мес. 3 дн. назад #9103

  • Максим94
  • Максим94 аватар
  • Вне сайта
  • Захожу иногда
  • Сообщений: 74
  • Спасибо получено: 1
  • Репутация: 2
все это проверили уже..
Администратор запретил публиковать записи.

Prius c2309 не заводиться 2 мес. 3 дн. назад #9104

  • Сер.вл.
  • Сер.вл. аватар
  • Вне сайта
  • Администратор
  • Сообщений: 1183
  • Спасибо получено: 385
  • Репутация: 239
Максим94 пишет:
все это проверили уже..
нету необходимого + на блоке трансмиссии,контролька еле загорается.
Ну а подкинуть туда + Не?
Администратор запретил публиковать записи.

Prius c2309 не заводиться 2 мес. 2 дн. назад #9105

  • Максим94
  • Максим94 аватар
  • Вне сайта
  • Захожу иногда
  • Сообщений: 74
  • Спасибо получено: 1
  • Репутация: 2
плюс подкинул,машина заводиться....просто не понятно куда этот плюс теряется,
Администратор запретил публиковать записи.

Prius c2309 не заводиться 2 мес. 2 дн. назад #9106

  • Максим94
  • Максим94 аватар
  • Вне сайта
  • Захожу иногда
  • Сообщений: 74
  • Спасибо получено: 1
  • Репутация: 2
уже и с помпы инвертора снимал фишку и с активатора трансмиссии
одно и тоже,нормального плюса нету
Администратор запретил публиковать записи.
  • Страница:
  • 1
  • 2
Время создания страницы: 0.108 секунд
Работает на Kunena форум