Добро пожаловать, Гость
Логин: Пароль: Запомнить меня
  • Страница:
  • 1
  • 2
  • 3

ТЕМА: Пропадает паркинг "Р" и не запускается

Пропадает паркинг "Р" и не запускается 4 мес. 2 нед. назад #7672

  • ooo-zb@mail.ru
  • ooo-zb@mail.ru аватар
  • Вне сайта
  • Новый участник
  • Сообщений: 9
  • Репутация: 0
Блок гибридки смотрел там сухо, разъёмы все целые без окислов. Про блоки понял. Завтра попробую. Отпишусь. Куда ещё глянуть можно?
Администратор запретил публиковать записи.

Пропадает паркинг "Р" и не запускается 4 мес. 2 нед. назад #7673

  • Сер.вл.
  • Сер.вл. аватар
  • Вне сайта
  • Администратор
  • Сообщений: 1087
  • Спасибо получено: 356
  • Репутация: 227
ooo-zb@mail.ru пишет:
Блок гибридки смотрел там сухо, разъёмы все целые без окислов. Про блоки понял. Завтра попробую. Отпишусь. Куда ещё глянуть можно?
Блок предохранителей под капотом, разобрать его и осмотреть с низу, конвертор это снизу инвертора.
Администратор запретил публиковать записи.

Пропадает паркинг "Р" и не запускается 4 мес. 2 нед. назад #7674

  • Сер.вл.
  • Сер.вл. аватар
  • Вне сайта
  • Администратор
  • Сообщений: 1087
  • Спасибо получено: 356
  • Репутация: 227
Сер.вл. пишет:
ooo-zb@mail.ru пишет:
Блок гибридки смотрел там сухо, разъёмы все целые без окислов. Про блоки понял. Завтра попробую. Отпишусь. Куда ещё глянуть можно?
Блок предохранителей под капотом, разобрать его и осмотреть с низу, конвертор это снизу инвертора.
Так же смотреть все точки массы.
Администратор запретил публиковать записи.
Спасибо сказали: ooo-zb@mail.ru

Пропадает паркинг "Р" и не запускается 4 мес. 2 нед. назад #7676

  • ooo-zb@mail.ru
  • ooo-zb@mail.ru аватар
  • Вне сайта
  • Новый участник
  • Сообщений: 9
  • Репутация: 0
Масса в районе с моторного отсека и до передних сидений осмотрена все впорядке. Про блок предохранителей понял, осмотрю, отпишусь. Спасибо за совет.
Администратор запретил публиковать записи.

Пропадает паркинг "Р" и не запускается 4 мес. 2 нед. назад #7683

  • ooo-zb@mail.ru
  • ooo-zb@mail.ru аватар
  • Вне сайта
  • Новый участник
  • Сообщений: 9
  • Репутация: 0
Доброго дня! В общем проблема вроде бы решена разобрал блок предохранителей в моторном отсеке что рядом с инвертером обнаружил на двух разъемах 5 отгнивших проводов, контакты востановил, собрал вроде работает. Спасибо всем. Фото контактов.
Администратор запретил публиковать записи.
  • Страница:
  • 1
  • 2
  • 3
Время создания страницы: 0.122 секунд
Работает на Kunena форум